Before beginning to use a new plugin, you must first (choose the correct answer);

Before beginning to use a new plugin, you must first (choose the correct answer);